Affichage des résultats 1 à 5 sur 5

Discussion: Wintec3 electromotive tec3 ecu

  1. #1
    Stock Turbo: 230HP Membre Régulier
    Date d'inscription
    octobre 2011
    Messages
    155

    Wintec3 electromotive tec3 ecu

    Salut, je vien de terminer mon rebuilt et en essayant de connecter mon laptop a la tec3 sa marche pas! Rien pentoute;
    Jai wintec3 et jai aussi essayer avec wintec4 pour avoir acces et sans succes

    L'ordi est ouverte et mon laptop la detecte mais le logiciel ne la voit pas

    Si quelquun a deja travailler avec la tec3 et peu m'eclairer un peu la dessus sa serais tres apprecier

  2. #2
    Stock Turbo: 230HP Membre Régulier
    Date d'inscription
    octobre 2011
    Messages
    155
    ---> Fixed!

  3. #3
    El Presidente Administrateur Avatar de Suprazz
    Date d'inscription
    juin 2006
    Localisation
    Estrie
    Messages
    3 929
    c'étais quoi le probleme finalement?

  4. #4
    Super Moderator Modérateur
    Date d'inscription
    juillet 2010
    Localisation
    Rev limiter de la 5eme
    Messages
    951
    probablement l'opérateur on dirait

  5. #5
    Stock Turbo: 230HP Membre Régulier
    Date d'inscription
    octobre 2011
    Messages
    155
    Le probleme etait mon fils db9-usb qui etait briser et le port etait mal configurer avec le nouveau fils
    Maintenant tout est ok

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •